Blog de dada

DevOps, bidouilleur et routard plein de logiciels libres

Attention, ce billet se traine depuis plus de 3 mois. Les informations qu'il contient ne sont peut-être plus à jour.


Alerte sécurité CVE-2015-0235 !

Rédigé par dada / / 1 commentaire


Une faille de sécurité touchant le Libc utilisée par toutes les distributions GNU/Linux vient d’être corrigée. Elle permet de prendre le contrôle de la machine sans trop se fouler, façon de parler.

Dans la liste des distributions touchées, on peut lire Debian Squeeze LTS, Debian Wheezy, Ubuntu 12.04 LTS, Red Hat Entreprise 6, Red Hat Entreprise 7, CentOS 6 et CentOS 7.

Debian propose déjà les correctifs, foncez lancer apt-get / aptitude pour vous rassurer.

1 commentaire

#1  - Olivier a dit :

D'où l'intéret de suivre la liste de diffusion security de Debian ;)

Voici le lien : http://www.debian.org/security/.

Cette faille a été déclarée hier vers 16h, j'ai de suite mis mes Debian à jours.

Merci pour l'info Dada :)

Répondre

Fil RSS des commentaires de cet article

Écrire un commentaire

Quelle est la première lettre du mot ghhe ?